<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://songexploder.net/xmlrpc.php">
<link href="//cloud.webtype.com/css/a953a333-8adf-4624-b9ed-3912ef543b75.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="https://songexploder.net/wp-content/themes/songexploder_v2/images/songexploder-favicon2.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://songexploder.net/wp-content/themes/songexploder_v2/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://songexploder.net/wp-content/themes/songexploder_v2/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://songexploder.net/wp-content/themes/songexploder_v2/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://songexploder.net/wp-content/themes/songexploder_v2/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://songexploder.net/wp-content/themes/songexploder_v2/images/icons/apple-touch-icon-180x180.png">


<!--||  JM Twitter Cards by Julien Maury 11.1.8  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@SongExploder">
<meta name="twitter:site" content="@SongExploder">
<meta property="og:title" content="Episode 239: Madonna">
<meta property="og:description" content="&quot;Hung Up&quot;View this post on Instagram            A post shared by Song Exploder (@songexploder)﻿﻿﻿﻿LISTEN: APPLE · SPOTIFY · AMAZON· OTHER APPSMadonna is the best-sell">
<meta property="og:image" content="https://songexploder.net/wp-content/uploads/2022/08/SongExploder239-Madonna.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.8  ||-->
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Song Exploder - Madonna</title>
	<meta name="description" content="Madonna breaks down her song &quot;Hung Up,&quot; along with co-writer and co-producer Stuart Price." />
	<link rel="canonical" href="https://songexploder.net/madonna" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Song Exploder - Madonna" />
	<meta property="og:description" content="Madonna breaks down her song &quot;Hung Up,&quot; along with co-writer and co-producer Stuart Price." />
	<meta property="og:url" content="https://songexploder.net/madonna" />
	<meta property="og:site_name" content="Song Exploder" />
	<meta property="article:publisher" content="http://facebook.com/songexploder" />
	<meta property="article:published_time" content="2022-08-24T17:08:18+00:00" />
	<meta property="article:modified_time" content="2022-08-24T17:29:22+00:00" />
	<meta property="og:image" content="https://songexploder.net/wp-content/uploads/2022/08/SongExploder239-Madonna.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Chloe Parker" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://d1m0s8f7mu5u1x.cloudfront.net/#organization","name":"Song Exploder","url":"https://d1m0s8f7mu5u1x.cloudfront.net/","sameAs":["http://facebook.com/songexploder","http://instagram.com/songexploder","http://youtube.com/user/songexploder","https://twitter.com/SongExploder"],"logo":{"@type":"ImageObject","@id":"https://d1m0s8f7mu5u1x.cloudfront.net/#logo","inLanguage":"en-US","url":"https://songexploder.net/wp-content/uploads/2016/07/songexploder-logo.png","contentUrl":"https://songexploder.net/wp-content/uploads/2016/07/songexploder-logo.png","width":3000,"height":3000,"caption":"Song Exploder"},"image":{"@id":"https://d1m0s8f7mu5u1x.cloudfront.net/#logo"}},{"@type":"WebSite","@id":"https://d1m0s8f7mu5u1x.cloudfront.net/#website","url":"https://d1m0s8f7mu5u1x.cloudfront.net/","name":"Song Exploder","description":"A podcast where musicians take apart their songs, and piece by piece, tell the story of how they were made.","publisher":{"@id":"https://d1m0s8f7mu5u1x.cloudfront.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://d1m0s8f7mu5u1x.cloudfront.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://songexploder.net/madonna#primaryimage","inLanguage":"en-US","url":"https://songexploder.net/wp-content/uploads/2022/08/SongExploder239-Madonna.jpg","contentUrl":"https://songexploder.net/wp-content/uploads/2022/08/SongExploder239-Madonna.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://songexploder.net/madonna#webpage","url":"https://songexploder.net/madonna","name":"Song Exploder - Madonna","isPartOf":{"@id":"https://d1m0s8f7mu5u1x.cloudfront.net/#website"},"primaryImageOfPage":{"@id":"https://songexploder.net/madonna#primaryimage"},"datePublished":"2022-08-24T17:08:18+00:00","dateModified":"2022-08-24T17:29:22+00:00","description":"Madonna breaks down her song \"Hung Up,\" along with co-writer and co-producer Stuart Price.","breadcrumb":{"@id":"https://songexploder.net/madonna#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://songexploder.net/madonna"]}]},{"@type":"BreadcrumbList","@id":"https://songexploder.net/madonna#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://d1m0s8f7mu5u1x.cloudfront.net/"},{"@type":"ListItem","position":2,"name":"Episode 239: Madonna"}]},{"@type":"Article","@id":"https://songexploder.net/madonna#article","isPartOf":{"@id":"https://songexploder.net/madonna#webpage"},"author":{"@id":"https://d1m0s8f7mu5u1x.cloudfront.net/#/schema/person/872f9b9e1045a718d9828edb71a93e11"},"headline":"Episode 239: Madonna","datePublished":"2022-08-24T17:08:18+00:00","dateModified":"2022-08-24T17:29:22+00:00","mainEntityOfPage":{"@id":"https://songexploder.net/madonna#webpage"},"wordCount":206,"publisher":{"@id":"https://d1m0s8f7mu5u1x.cloudfront.net/#organization"},"image":{"@id":"https://songexploder.net/madonna#primaryimage"},"thumbnailUrl":"https://songexploder.net/wp-content/uploads/2022/08/SongExploder239-Madonna.jpg","articleSection":["Episode"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://d1m0s8f7mu5u1x.cloudfront.net/#/schema/person/872f9b9e1045a718d9828edb71a93e11","name":"Chloe Parker","image":{"@type":"ImageObject","@id":"https://d1m0s8f7mu5u1x.cloudfront.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ef893ec5e3bb5636a3be13d32ffce18d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ef893ec5e3bb5636a3be13d32ffce18d?s=96&d=mm&r=g","caption":"Chloe Parker"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Song Exploder &raquo; Feed" href="https://songexploder.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Song Exploder &raquo; Comments Feed" href="https://songexploder.net/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/songexploder.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://songexploder.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://songexploder.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://songexploder.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='songexploder_v2-style-css'  href='https://songexploder.net/wp-content/themes/songexploder_v2/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://songexploder.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://songexploder.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://songexploder.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://songexploder.net/wp-json/" /><link rel="alternate" type="application/json" href="https://songexploder.net/wp-json/wp/v2/posts/4634" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://songexploder.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://songexploder.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/sczvMA-madonna' />
<link rel="alternate" type="application/json+oembed" href="https://songexploder.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsongexploder.net%2Fmadonna" />
<link rel="alternate" type="text/xml+oembed" href="https://songexploder.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsongexploder.net%2Fmadonna&#038;format=xml" />

<script type='text/javascript' id='commitchange-script' data-npo-id= 4341 src='https://www.commitchange.com/js/donate-button.v2.js'></script>
</script>
<meta name="apple-itunes-app" content="app-id=788236947, affiliate-data=10lMg6"></head>

<body class="post-template-default single single-post postid-4634 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a id="logo-link" href="https://songexploder.net/" rel="home">Song Exploder</a></h1>
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830"><a href="https://songexploder.net/episode-index">Episodes</a></li>
<li id="menu-item-4057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4057"><a href="https://songexploder.net/netflix">TV Show</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857"><a href="https://songexploder.net/subscribe">Subscribe</a></li>
<li id="menu-item-1263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263"><a target="_blank" rel="noopener" href="https://cottonbureau.com/products/song-exploder-logo-tee#new_tab">Merch</a></li>
<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a target="_blank" rel="noopener" href="http://tinyletter.com/songexploder#new_tab">newsletter</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-833"><a href="https://songexploder.net/about">About</a></li>
</ul></div>        <div id="socials">
                        <div class="icon" id="icon-apple"><a href="https://itunes.apple.com/us/podcast/song-exploder/id788236947?mt=2&uo=4&at=10lMg6" target="_blank" ><img src="https://songexploder.net/wp-content/themes/songexploder_v2/images/clearpixel.png" title="iTunes" /></a></div>
        <div class="icon" id="icon-twitter"><a href="http://twitter.com/songexploder" target="_blank"><img src="https://songexploder.net/wp-content/themes/songexploder_v2/images/clearpixel.png" title="Twitter" /></a></div>
        <div class="icon" id="icon-facebook"><a href="http://facebook.com/songexploder/" target="_blank"><img src="https://songexploder.net/wp-content/themes/songexploder_v2/images/clearpixel.png" title="Facebook" /></a></div>
        <div class="icon" id="icon-instagram"><a href="http://instagram.com/songexploder" target="_blank"><img src="https://songexploder.net/wp-content/themes/songexploder_v2/images/clearpixel.png" title="Instagram" /></a></div>
        <div class="icon" id="icon-soundcloud"><a href="http://soundcloud.com/hrishihirway/sets/songexploder" target="_blank"><img src="https://songexploder.net/wp-content/themes/songexploder_v2/images/clearpixel.png" title="SoundCloud" /></a></div>
        </div>
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-4634" class="post-4634 post type-post status-publish format-standard has-post-thumbnail hentry category-episode">
	<header class="entry-header">
    		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-08-24T10:08:18-07:00">August 24, 2022</time><time class="updated" datetime="2022-08-24T10:29:22-07:00">August 24, 2022</time></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://songexploder.net/author/chloe">Chloe Parker</a></span></span>		</div><!-- .entry-meta -->
        
		<h1 class="entry-title"><a href="https://songexploder.net/madonna" rel="bookmark">Episode 239: Madonna</a></h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="subhead">&#8220;Hung Up&#8221;</div>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/ChpmvGhpUMJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:100%; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/ChpmvGhpUMJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/ChpmvGhpUMJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by Song Exploder (@songexploder)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
<p><!-- PRX PLAYER EMBED --><iframe src="https://play.prx.org/e?uf=http%3A%2F%2Ffeed.songexploder.net%2FSongExploder&#038;ge=prx_93_53c30f6c-d519-4c84-b08a-c22dcb322f20" width="100%" height="200" frameborder="0"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe><!-- PRX PLAYER EMBED CODE ENDS --></p>
<div class="download-links">LISTEN: <a href="https://podcasts.apple.com/us/podcast/madonna-hung-up/id788236947?i=1000577234071" target="_blank" rel="noopener noreferrer">APPLE</a> · <a href="https://open.spotify.com/episode/0oOstBMMWdyHSTOM0pTaDl?si=6fb04e1297c54dd5" target="_blank" rel="noopener noreferrer">SPOTIFY</a> · <a href="https://music.amazon.com/podcasts/58a85de5-7ebb-464c-a13e-9d3008deb3bb/song-exploder?refMarker=null" target="_blank" rel="noopener noreferrer">AMAZON</a>· <a href="https://pod.link/songexploder/episode/15e2fbc2388c642798f21d80f64d7799" target="_blank" rel="noopener noreferrer">OTHER APPS</a></div>
<p><a href="https://www.madonna.com/" target="_blank" rel="noopener noreferrer">Madonna</a> is the best-selling female recording artist of all time. She has 12 albums that have gone multi-platinum. She’s won <a href="https://www.grammy.com/artists/madonna/5068" target="_blank" rel="noopener noreferrer">seven Grammys</a>, and has had fifty songs reach number 1 on the <a href="https://www.billboard.com/artist/madonna/" target="_blank" rel="noopener noreferrer">Billboard Dance chart.</a> That’s more number 1s than anyone in any category, ever. In this episode, she talks about one of those number 1 hits: “Hung Up,” from her 2005 album <a href="https://en.wikipedia.org/wiki/Confessions_on_a_Dance_Floor" target="_blank" rel="noopener noreferrer"><em>Confessions on a Dance Floor</em></a>. The song and that album were co-produced by <a href="https://en.wikipedia.org/wiki/Stuart_Price" target="_blank" rel="noopener noreferrer">Stuart Price,</a> an electronic musician, producer, and DJ from the UK. “Hung Up” began in part because Madonna was working on a film with director <a href="https://en.wikipedia.org/wiki/Luc_Besson" target="_blank" rel="noopener noreferrer">Luc Besson</a> (whose films include <em>The Fifth Element</em> and <em>Taken</em>). But the song also grew out of Stuart’s DJ sets. </p>
<p>Madonna has a new career-spanning album out, called <a href="https://en.wikipedia.org/wiki/Finally_Enough_Love:_50_Number_Ones" target="_blank" rel="noopener noreferrer"><em>Finally Enough Love: 50 Number Ones</em></a>, and in honor of its release, Madonna and Stuart Price told me the story of how their collaboration and partnership led to one of Madonna’s biggest hits.</p>
<p>You can buy or stream <a href="https://song.link/us/i/91989806" target="_blank" rel="noopener noreferrer">&#8220;Hung Up&#8221; here.</a> </p>
<p><iframe loading="lazy" src="https://www.youtube.com/embed/EDwb9jOVRtU" width="600" height="330" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
<p><em>Illustration by <a href="http://www.lerms.net/" target="_blank" rel="noopener noreferrer">Carlos Lerma</a></em>.</p>
<blockquote><p><span class="header">footnotes</span><br />
<a href="https://en.wikipedia.org/wiki/Gimme!_Gimme!_Gimme!_(A_Man_After_Midnight)" target="_blank" rel="noopener">&#8220;Gimme! Gimme! Gimme! (A Man After Midnight)&#8221; by ABBA</a><br />
<a href="https://en.wikipedia.org/wiki/Studio_54" rel="noopener" target="_blank">Studio 54</a>
</p></blockquote>
<!-- Simple Share Buttons Adder (8.2.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://songexploder.net/madonna&amp;text=Episode%20239%3A%20Madonna%20on%20%40SongExploder"  target=&quot;_blank&quot; ><img src="https://songexploder.net/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 18px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://songexploder.net/madonna"  target="_blank" ><img src="https://songexploder.net/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 18px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Episode%20239:%20Madonna&#038;body=On%20Song%20Exploder,%20musicians%20take%20apart%20their%20songs,%20and%20piece%20by%20piece,%20tell%20the%20story%20of%20how%20they%20were%20made.%20https://songexploder.net/madonna"><img src="https://songexploder.net/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 18px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://songexploder.net/episode" rel="category tag">Episode</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://songexploder.net/kae-tempest" rel="prev">Episode 238: Kae Tempest</a></div></div>
	</nav>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
        Where musicians take apart their songs, and piece by piece, tell the story of how they were made.<br/>
                <div id="footer-socials">
                        <div class="icon" id="icon-apple"><a href="https://itunes.apple.com/us/podcast/song-exploder/id788236947?mt=2&uo=4&at=10lMg6" target="_blank" ><img src="https://songexploder.net/wp-content/themes/songexploder_v2/images/clearpixel.png" title="iTunes" /></a></div>
        <div class="icon" id="icon-twitter"><a href="http://twitter.com/songexploder" target="_blank"><img src="https://songexploder.net/wp-content/themes/songexploder_v2/images/clearpixel.png" title="Twitter" /></a></div>
        <div class="icon" id="icon-facebook"><a href="http://facebook.com/songexploder/" target="_blank"><img src="https://songexploder.net/wp-content/themes/songexploder_v2/images/clearpixel.png" title="Facebook" /></a></div>
        <div class="icon" id="icon-instagram"><a href="http://instagram.com/songexploder" target="_blank"><img src="https://songexploder.net/wp-content/themes/songexploder_v2/images/clearpixel.png" title="Instagram" /></a></div>
        <div class="icon" id="icon-soundcloud"><a href="http://soundcloud.com/hrishihirway/sets/songexploder" target="_blank"><img src="https://songexploder.net/wp-content/themes/songexploder_v2/images/clearpixel.png" title="SoundCloud" /></a></div>
        </div>
        
        <!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='8ef1971a3157a2f4de4ce9f7d1ed8959d1a8959fb1b6693c3a100a55e4a0889f';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://songexploder.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://songexploder.net/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.9.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 18px !important;
									padding: 2px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 2px;
								line-height: 13px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://songexploder.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://songexploder.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://songexploder.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://songexploder.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://songexploder.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://songexploder.net/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.9.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://songexploder.net/wp-content/themes/songexploder_v2/js/navigation.js?ver=20120206' id='songexploder_v2-navigation-js'></script>
<script type='text/javascript' src='https://songexploder.net/wp-content/themes/songexploder_v2/js/skip-link-focus-fix.js?ver=20130115' id='songexploder_v2-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://songexploder.net/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'185779688',post:'4634',tz:'-7',srv:'songexploder.net'} ]);
	_stq.push([ 'clickTrackerInit', '185779688', '4634' ]);
</script>

</body>
</html>
